Bug ???

Modérateur: Piano

Bug ???

Message par m_uab_dib » 26 Mai 2013 23:23

Bonsoir

La partie n°985 est terminée mais elle n'apparait pas dans mes résultat et dans le mail reçu il n'y a pas le classement ni le gain ou la perte d'Elo, juste que la partie est finie...

C'est bizarre :shock:

PS : je ne suis pas sure que mon signalement est fait au bon endroit :oops:
M'uab "la fourbe"
Image
Avatar de l’utilisateur
m_uab_dib
 
Message(s) : 1089
Inscription : 11 Mars 2007 21:22
Localisation : ESSONNE

Re: Bug ???

Message par Ninj » 26 Mai 2013 23:37

m_uab_dib a écrit :Bonsoir

La partie n°985 est terminée mais elle n'apparait pas dans mes résultat et dans le mail reçu il n'y a pas le classement ni le gain ou la perte d'Elo, juste que la partie est finie...

C'est bizarre :shock:

PS : je ne suis pas sure que mon signalement est fait au bon endroit :oops:


Je crois que c'est une partie amicale due à un changement de joueur en cours.
Tournois en cours
[ABP 2017-2018] - Tournoi GdM à 2
[ABP 2017-2018] - Tournoi FF à 2

Inscriptions en cours:
[ABP 2017-2018] - Tournoi Châteaux de Bourgogne à 2
C'est la nouiiiiiiiiit
Avatar de l’utilisateur
Ninj
Premium
Premium
 
Message(s) : 4368
Inscription : 04 Fév 2004 9:35
Localisation : Castigues

Re: Bug ???

Message par Piano » 27 Mai 2013 0:17

Ninj a écrit :Je crois que c'est une partie amicale due à un changement de joueur en cours.

C'est tout à fait ça.
Avatar de l’utilisateur
Piano
Modérateur
 
Message(s) : 6755
Inscription : 27 Oct 2004 20:58
Localisation : Valenciennois - Nord (59) - France


Retour vers Bangkok Klongs

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron